EG Digital Welfare - ID 77540: Metadata på dokument er ikke tilgængelig. – Incident details

Experiencing issues

ID 77540: Metadata på dokument er ikke tilgængelig.

Monitoring
Operational
Started about 4 years ago

Affected

Sensum Bosted

Operational from 9:31 AM to 12:00 AM

Medicin

Operational from 9:31 AM to 12:00 AM

Statistik

Operational from 9:31 AM to 12:00 AM

Updates
  • Monitoring
    Monitoring

    We implemented a fix and currently monitoring the result.

  • Identified
    Identified

    We are continuing to work on a fix for this incident.